Login
RT #74429: 'Negative array index should be used' a little misleading
[gknop/Perl-Critic.git] / lib / Perl / Critic / Policy / Variables / RequireNegativeIndices.pm
Reading blob failed.